Boa Tarde Amigo(as) Blogueiros(as) e aos nossos visitantes.

Estou recebendo muitas dúvidas sobre o problema da página que não abre, muitas pessoas escrevem no comentário que conecta, mas não navega.

Um das possível causas é que o computador ou notebook possa estar infectado por algum tipo de malware, podendo ser um Trojan ou Spyware.

Identificando o problema

Antes de identificar o problema certifique-se que o seu computador ou notebook não esteja infectado, faça a varredura com o Bitdefender Online e faça uma análise completa com o Spybot Search Destroy última versão com todas as atualizações.

Eu já apresentei algumas soluções nos artigos e nas respostas dos comentários.

– troque o endereço DNS veja os procedimentos e relação de endereços.
Clique em Iniciar
Depois clique em Executar
Digite cmd
digite ping 208.67.220.220 (por exemplo)

OpenDNS 208.67.222.222 208.67.220.220
Speedy Telefônica 200.205.125.58 200.205.125.57
UOL 200.221.11.100 200.221.11.101
Terra 200.176.3.130 200.176.2.75
OpenDNS 208.67.222.222 208.67.220.220
Embratel 200.255.122.6 200.255.253.238
Telemar 200.222.0.34 200.223.0.35
Brasiltelecom 200.199.252.68 200.199.241.17

– Clique em Iniciar
– Clique em Executar
– Digite cmd (clique o botão direito para executar como Administrador no Vista)
– Digite ipconfig /flushdns
– Digite net stop dnscache (faz com que pare o serviço de cache de DNS)
– Digite net start dnscache (inicia o serviço com o cache limpo)

Se o problema é o DNS.

Muitas problemas são resolvidos após a troca do endereço IP do DNS, uma das soluções apresentadas pela Microsoft.

– No prompt de comando
– Digite netsh winsock reset
– Digite netsh int ip reset c:ip.txt
– Digite NBTSTAT -RR
– Digite ipconfig /renew (faz com que seja renovado o IP do adaptador de Rede)

– Desative o Firewall para efetuar os teste, se a Internet funcionar pode ser que o problema esteja Firewall.
– Tenha certeza que seu AntiVírus e AntiSpyware está funcionando direito, muitos antivírus bloqueiam a rede com isso a navegação da Internet é prejudicada.

Use outro computador

Se você já fez todos os procedimentos e o problema continua, tente se possível utilizar um outro computador, se os problemas persistirem pode ser que os dois estejam com problemas ou simplesmente o problema seja na Rede entre em contato com a Operadora de Telefonia ou Prestador do Serviço de Banda Larga, Cabo ou Rede Sem Fio Wireless.

Problemas com Rede Sem Fio

Os problemas comuns da Rede Sem Fio é que as vezes o roteador foi configurado para o nível de segurança, mas seu computador ou notebook não está autorizado a navegar, se você é o proprietário é simples de resolver permita que o endereço MAC do seu computador ou notebook está autorizado no Roteador e se possuir uma senha de criptografia a mesma será necessária para que o acesso seja permitido junto ao Roteador.

As Redes Sem Fio – Wireless param de funcionar porque o broadcast pode estar desativado, fazendo com que não disponibilizado a existem daquele rede e quanto maior a distância maior será o impacto.

Se você quer proteger seu Roteador Sem Fio Wireless leia nossos artigos sobre a proteção a Rede Sem Fio Roteador e proteção para o seu computador ou notebook.

Internet Discada também não conecta

Se sua internet é discada ou seja efetua conexão dial-up, o problema pode ser resolvido instando novamente o discador se a configuração é manual e só excluir e refazer, se o problema persiste pode ser necessário a remoção do serviço de telefonia ou dial-up.

Tá tudo funcionando, mas algumas páginas não abrem

Se está tudo funcionando e algumas páginas não abrem, experimentar alterar novamente o endereço de DNS ou tenha certeza que aquela página não abre somente no seu computador ou notebook.

Cuiado a conectar PenDrive, Cartões de Memórias e qualquer outro dispositivo como ipod, mp4, câmera digital e até mesmo o seu smartphone, se os mesmo estiverem infectados irão contaminar o seu computador ou notebook senão o efeito será o contrário.

As páginas não abrem

Muitas páginas não abrem, porque o Java pode estar desativado, algum anti pop up podem estar ligado, o seu navegador pode estar aguardando uma boa atualização, cuidado em alguns navegadores algumas páginas não abrem, algumas só funciona com o Internet Explorer da Microsoft a página de Conectividade Social da Caixa só aceita a versão 6 do Internet Explorer, isso é um grande transtorno já que a grande maioria dos Internautas utilizam o Firefox 2 ou 3 e Internet Explorer 7, Opera 9 e assim por diante.

São casos expecifícos mas é bom ressaltar aqui porque muitas pessoas podem estar tendo este tipo de problema e não sabe como resolve-los.

Gostou do Blog assine nosso conteúdo e receba as últimas novidades direto no seu E-mail.

Outros Termos Pesquisados:

Links do Betolinks

Links do NsTer

Comments

48 Thoughts on “conecta mais não navega página não abre erro dns

  1. ola meu facebook não entra ja me falaram que é conecção ciptografada,o da minha filha entra normal só o meu ue não como se resolve esse problema?

    • pcsaudavel on 8 de Fevereiro de 2013 at 20:22 said:

      Boa Noite

      Amanda

      Agradeço sua visita e comentário.
      Você tentou acessar em outro computador, poderia me informar a mensagem de erro que é exibida.

      Não deixe de curtir nossa fan page, seguir no twitter e google +.

      Um abraço
      Roberto

  2. Pingback: pcsaudavel

  3. Pingback: pcsaudavel

  4. Pingback: pcsaudavel

  5. Boa Noite

    Beto

    Obrigado pela visita e comentário.

    Agradeço a indicação.

    Gostou do Blog? Assine nosso conteúdo por email, indique para amigos e parentes.

    Um Abraço

    Roberto

  6. betoweb on 23 de Junho de 2009 at 16:03 said:

    Usa o ultrasurf 9.4!!
    Funciona blz!
    FLW

  7. Bom Dia

    Suzy

    Obrigado pela visita e comentário, gosotu do Blog assine nosso conteúdo receba por email, divulgue para amigos e parentes.

    Você já tentou fazer a restauração do sistema, troque os endereços IPs dos servidores DNS.

    Aguardo seu retorno.

    Se resolver escreve a solução aplicada.
    Boa Sorte

    Um abraço

    Roberto

  8. suzykitty on 27 de Abril de 2009 at 11:31 said:

    Olá,
    Estou com esse problema horroroso de DNS, não consigo abrir nenhuma página da internet, porém meu msn fica online normalmente… meu windows é o vista sp1(que por sinal eu odeio!)agradeço desde de já a atenção=D

  9. Bom Dia

    Camila

    Obrigado pela visita e comentário.

    Você já tentou trocar os IPs dos endereços dos Servidores de DNS em sua conexão de Rede, qual a versão do Windows?
    Que navegador você usa?
    O Firewall está ativado ou desativado?

    Gostou do Blog assine nosso conteúdo e receba por email, indique para amigos.

    Um Abraço

    Roberto

  10. Erro de DNS – não é possível encontrar o servidor

    q M , não consigo mais entrar em sites pra baixar , coisas , não consigo entrar no site da microsoft pra resolver os problemas to fufu :(

  11. Boa Tarde

    Filipe

    Obrigado pela visita e comentário.

    Tente instalar o Java da Sun no site java.com, aguardo seu retorno ok.

    Gostou do Blog assine nosso conteúdo e receba por email.

    Um Abraço

    Roberto

  12. muito legal

    mais aqui em casa eu entro em uma rede atravez do meu noot(a rede não é minha mais fica em aberto) mais quando vo entra em algum site ele da um erro java scrip mando eu habilitear essa funçao e redireciona a pg pedindo uma senha seria possivel eu entrar nessa rede teve um dia q até deu por alguns minutos mais dai depois voltou o erro

    muito grato des de ja

  13. Bom Dia

    Sanots

    Obrigado pela visita e comentário.

    Que bom fico feliz em pode-lo ajuda-lo, se gostou do Blog assine nosso conteúdo e receba novidade de segurança por email.

    Um Abraço

    Roberto

  14. Sanots.roger on 9 de Abril de 2009 at 11:35 said:

    Melhor dica até hoje. Sempre que um problema desses surgia a primeira coisa que vinha a cabeça era formatar o windows.
    Valeu pela dica. Agora terei mais noites de sono tranquila. Um problema a menos. kkkkkkkkkkkkkkkk

  15. Boa Noite

    Psiconesis

    Valeu mesmo pelo retorno, qualquer dúvida é só postar o comentário.

    Um Abraço

    Roberto

  16. Roberto, obrigado pela ajuda mas desisto. Meu irmão vai trocar de PC essa semana então se o problema continuar, ele que fique sem jogar mesmo.

    Mais uma vez agradeço e fica registrado que achei o blog excelente.

    Abraço.

  17. Angelo

    Boa Tarde

    Obrigado pelo visita e comentário.

    Que bom que resolveu o seu problema.

    Gostou do Blog assine nosso conteúdo e receba via email ou ative o feed RSS direto no seu navegador preferido.

    Qualquer dúvida é só postar outro comentário, se puder indique o Blog para seus amigos.

    Um Abraço

    Roberto

  18. Boa Tarde
    Psiconesis

    Obrigado pelo retorno.

    A sua conexão de rede é banda Larga certo?
    Você usa um roteador sem fio ou com fio?
    Poderia me dizer o modelo?
    Bom se você resetou o modem, as configuração de conexão como router podem ter sido perdidas, mas um teste somente no seu computador e se funcionar, faça o teste no computador do seu irmão, aguardo seu retorno ok.

    Se possível remova esse antivirus antes de testar ok.

    Um Abraço

    Roberto

  19. Muito obrigado pelas dicas!!! Resolveram o problema!! o/

  20. Uso Avira Antivir9, não tem mensagem de erro, as páginas simplesmente não abre e aparecendo que não podem ser exibidas. Como se não tivesse internet.
    Como disse, conexões já estabilizadas como MSN, Skype e jogos online continuam funcionando mas se sair e tentar votlar não dá.

    Uso o Windows XP SP3 e meu Irmão Windows XP SP2. Ambos com Avira.
    Ontem dei reset no modem e reconfigurei, nenhum sucesso.

    Obrigado pela ajuda. (Irmão mais novo sem poder jogar o jogo preferido, já viu a desgraça né.)

  21. Bom Dia

    Psiconesis

    Obrigado pela visita e comentário.

    Você avast ou AVG pode ser que existe um bloqueio, qual a versão do Windows, qual a mensagem de erro?

    Gostou do Blog assine nosso conteúdo por email.
    Um Abraço

    Roberto

  22. E para complementer o comentário acima, por algum motivo eu comprei o modem já roteado e nenhum dos 3 computadores aqui de acsa consegue identificar as configurações automaticamente, tive que configurar IP, DNS e afins manualmente.

    Segue o endereço de uma página de configuração do modem que pode ajudar.

    http://www.abusar.org/manuais/m_intelbras.html

    Valew!

  23. Olá.

    Aqui tenho um modem intelbras ligado à velox e um hub de 8 portas onde divido a internet com meu irmão. Tudo funciona normalmente até ele abrir o jogo warcraft. Na mesma hora da problema de DNS e página nenhuma mais abra e não é possível conctar-se a mais nada, somente manter as conexões ativas como MSN ou qualquer jogo online já em execução.

    O que pode estar causando isso e como posso resolver visto que ele não fica sem jogar warcraft.

    Obrigado!

  24. Boa Noite

    Lene

    Obrigado pela visita e comentário.

    Se o problema ocorre após o Service Pack 2, será necessário instalar novamente o software de navegação ou entrar em contato com o suporte técnico da claro, solicitando um drive ou solução para o Service Pack 2 ou 3.

    Um Abraço

    Roberto

  25. lenebosco on 17 de Março de 2009 at 12:06 said:

    Tive o mesmo problema, o modem 3g da claro conectava mas não navegava, pude perceber que o problema era atualização do service pack do windows.
    Se o windows foi instalado com service pack 1, por exemplo, ele funciona muito bem, mas se depois de instalado com service pack 1, for realizada alguma atualização de service pack 2, o modem para de navegar.

  26. Bom Dia

    Therecommand

    Obrigado pela visita e comentário.

    Valeu pela dica.

    Um abraço

    Roberto

  27. THEREDCOMMAND on 16 de Março de 2009 at 9:22 said:

    THEREDCOMMAND
    ROUBO DE VELOCIDADE
    THEREDCOMMAND COMUNIDADE HAKCER DO BEM
    ACABA DE DISCARAR O QUE ESTÁ OCORRENDO
    EM ROUBO DE VELOCIDADE DA CLARO:
    VAMOS AO QUE INTERESA A VOCÊS
    A CLARO USA UM SERVIDOR APN QUE TEM ACESSO AO SEU DESKTOP
    E ATRAVÉS DESSE SERVIDOR ELA ENVIA UM VIRUS PRA DAR QUEDA DE CONEXÃO
    E A CONEXÃO ENTRA E NÃO ABRE SITES E ATÉ MESMO FICAR LERDO DEMAIS ATÉ CAIR
    AI VC VAI E LIGA PRA CLARO FICA HORAS NO TELEFONE E O ATENDENTE NÃO RESOLVE NADA E AINDA ABRE RECLAMAÇÃO E NADA DE RESOLVER…JA TEVE PESSOAS QUE JA ATE PEDIRAM O CANCELAMENTO E CONSEGUIRAM NA ANATEL E NO PROCON.
    É O SEGUINTE NÃO DEIXEM ESSA DICA CHEGAR À CLARO PORQUE SENÃO ELES VÃO INVENTAR UM OUTRO METODO DE CAUSAR O QUE ESTÁ CAUSANDO NO MOMENTO
    O THEREDCOMAND SELECIONOU UM ÓTIMO ANTISPAWARE QUE ACABA COM ISSO DE VEZ.
    PROGRAMA: SUPERANTYSPAWARE FREE EDITION(PROUCURE NO GOOGLE OU NO BAIXAKI)
    >INSTALE O PROGRAMA ABRA O PROGRAMA E SIGA AS INSTRUÇÕES MARQUE TUDO QUE É RECOMENDADO E NÃO MANDE VERIFICAR O VÍRUS
    >REINICIE E ENTRE NO MODO DE SEGURANÇA
    >INICIE O PROGRAMA
    >CLIQUE EM PERSONALIZADO
    >DEIXE TODOS MARCADO E MANDE PROUCURAR O VÍRUS
    >AI VOCÊ VAI VER OS VIRUS
    >VAI EM NEXT QUE O PROGRAMA IRÁ REMOVER
    >REINICIE O COMPUTADOR
    >AGORA CONECTE E VOCE VAI VER QUE ATÉ A CLARO UMA GRANDE EMPRESA É BOBA DE CAIR NO BICO DO THEREDCOMMAND
    THEREDCOMMAND VENCE MAIS UMA VEZ
    ESTAMOS AQUI PRA AJUDAR
    DESCOBERTO PELO NOVO PRESIDENTE DA COMUNIDADE “RAFAGATOMESTRE”
    BR.GEOCITIES.COM/RAFAGATOMESTRE(SITE DE VARIEDADES)

  28. Boa Tarde

    Marcos

    Obrigado pela visita e comentário.

    Ela usa internet discada, já foi executados os comandos descritos neste artigo deu alguma mensagem de erro, é necessário ter perfil de Administrador, qual a versão do Windows.

    Preciso de maiores informações para poder ajuda-lo.

    Cadastre-se no Orolix conforme artigo abaixo e faça um teste também em todos os horários.

    http://www.pcsaudavel.com/2008/08/05/orolix-paga-ate-32-centavos-por-hora-conectada/

    Desinstale o discador reinicie o computador e instale novamente.

    Desative o firewall teste e ative novamente.

    Um Abraço

    Roberto

  29. Marcos_Sabino on 26 de Janeiro de 2009 at 1:33 said:

    Boa Noite Roberto.

    Bem, o que está acontecendo no computador de uma amiga minha é o seguinte: Ela só consegue navegar na internet nos finais de semana usando conexão discada. Ela tem um plano com a OI para ter acesso a internet em qualquer horário do dia e durante toda a semana. Durante a semana, ela consegue conectar mas não consegue abrir nenhuma página mas quando chega o final de semana, especificamente depois das 14:00 hs do sábado, ela consegue abrir as páginas. Eu fiz um teste com o notebook dela, criei um discador e ela consegue conectar tranquilamente em qualquer horário da semana o que quer dizer que o problema está mesmo no computador. Gostaria de pedir sua ajuda para tentar resolver esse problema e desde de já quero agradecer.

    Fique na paz de Deus.

    Abraço.

  30. guilherme on 11 de Janeiro de 2009 at 15:40 said:

    oi , desculpa por ficar tantos dias sem postar e que meu modem ja estava dando esses problemas ai dai agora ele n funciona mais,comprei agora um D-link dsl-500b e minha net voltou tudo ao normal.

    muito obrigado pela ajuda ai :}

  31. Bom Dia

    Guilherme

    Muito obrigado pelo seu retorno.
    Você sabe me dizer há quantos dias o problema persiste?

    Já tentou fazer restauração do Sistema é só nesse computador testou algum outro e o problema persistiu?

    Faça os seguintes testes

    – Desative o Firewall
    – Use Hijackthis se puder cole o conteúdo do bloco de notas aqui no artigo assim eu posso analisa-lo.
    – Você conseguiu resetar as configurações do Modem?
    – Qual o navegador que está usando?

    Se puder me passar essas informações.

    Hijackthis, Desativação do Firewall e Restauração do Sistema tem artigo aqui na Pcsaudavel.com localize na pesquisa acima.

    Um Abraço

    Roberto

  32. guilherme on 4 de Janeiro de 2009 at 11:25 said:

    bom dia,

    meu modem e um “alcatel speed touch USB” e minha versao do windows e o “Microsoft windows XP Proffessional-versao 2002-SP2.”

    a mensagem q aparece e essa mesmo mas as vezes aparece “nao foi possive encontrar o servidor”, assim se eu conectar a internet e botar fazer um download de algum programa ela vai fazer normal e eu posso navegar na internet normal, mais ,depois de 23 ou no maximo 25 minutos n da para abrir paginas da web, mais o download continua.

    “Se sua net ta lenta ou ta com problema de conexão pode ser algum vírus impedindo o acesso.”

    bom eu sempre atualizo meu Anti-virus e Anti-spyware,agora como a internet ta assim nao ta dando para mim atualizar meu avg da como se tivesse desconectado da internet. mais meu anti- spyware ta atualizado passei ele e nao encontrou nada e tambem tenho o CCleaner no meu pc e sempre utilizo ele.

    pcsaudaveljaneiro 4th, 2009 @2:22
    Bom Dia
    Guilherme

    Obrigado pelo comentário e visita, vou tentar ajuda-lo, aguardo outro comentário referente a solução aplicada e senão resolver quero que comente mesmo assim.

    Qual o modelo e marca do seu modem?
    Qual é a a versão do Windows é so essa mensagem ou tem outra?

    Se sua net ta lenta ou ta com problema de conexão pode ser algum vírus impedindo o acesso.

    Execute o Bitdefender, instale o Spybot, Cleaner para todos esses programas existe um artigo que eu criei digita na caixa de pesquisa acima do lado direito.

    “Tentou ipconfig/flushdns conforme descrito no artigo?”

    sim ja fiz esse passo e todos os outros acima so ainda nao fiz o de “usar outro computador” .

    obrigado por tentar me ajudar,heheh

  33. Bom Dia

    Guilherme

    Obrigado pelo comentário e visita, vou tentar ajuda-lo, aguardo outro comentário referente a solução aplicada e senão resolver quero que comente mesmo assim.

    Qual o modelo e marca do seu modem?
    Qual é a a versão do Windows é so essa mensagem ou tem outra?

    Se sua net ta lenta ou ta com problema de conexão pode ser algum vírus impedindo o acesso.

    Execute o Bitdefender, instale o Spybot, Cleaner para todos esses programas existe um artigo que eu criei digita na caixa de pesquisa acima do lado direito.

    Tentou ipconfig/flushdns conforme descrito no artigo?

    Um Abraço

    Roberto

  34. guilherme on 3 de Janeiro de 2009 at 21:37 said:

    oi,eu tenho um problema aqui acho q vc pode me ajudar, ja faz uns 2 meses q ta assim : eu conecto na internet e ela conecta normal so q fica muito lenta dai depois de uns 25 min. ela para de abrir paginas e da “Erro 2 (net::ERR_FAILED): Erro desconhecido.”.
    ja liguei pra brasil telecom e eles falam q tem q reseta modem e tal mais ja fiz isso umas 5 vezes e n adianta por favor me ajude ;]

    obrigado, guilherme.

  35. problemdns on 31 de Outubro de 2008 at 16:55 said:

    meu windows é o xp sp2. ja fiz esses procedimentos e nada. no roteador ele acha os notes mas nao funciona a net, a rede esta ok. ja resetei o roteador e nada. será que nao tenho que re-configurar alguma coisa no modem ? ou no proprio roteador ? algo relacionado a ip ? e nao aparece nenhuma msg de erro na conexao, aparece somente no messenger dizendo que nao foi possivel fazer ligação com o DNS ou algo assim, nao lembro agora. Mas so sei de uma coisa: o problema é nesse DNS.

  36. pcsaudavel on 31 de Outubro de 2008 at 13:33 said:

    Boa Tarde

    Problemdns

    Obrigado pela visita e comentário.

    Faça o seguinte entre em contato com seu provedor e verifique se não foi afetada a configuração, mas se for possível coloque outro IP do DNS no seu roteador ou placa de rede sem fio.
    Que tal você voltar para a senha anterior, faça esse teste e se funcionar entre em contato com seu provedor.

    Restauração do sistema já tentou, se você tiver um ponto de restauração, escolha uma data anterior a ocorrência do problema.

    Os comandos ipconfig/flushd DNS não funcionou?

    Qual a versão do seu Windows qual a mensagem de erro?

    Aguardo seu contato.

    Um Abraço
    Roberto

  37. problemdns on 31 de Outubro de 2008 at 7:44 said:

    Bom dia Roberto, estou com um problema na rede sem fio. Fiz isso que você disse e nada. O computador que usa o cabo funciona normal. Ja resetei o Roteador e nada. Quando tento abrii o Messenger e faço a solução de problemas ele diz que não é possivel alguma coisa Ip para o DNS. Imagino que seja na configuração do Roteador, pois depois que troquei o usuário e senha do provedor que começou a dar esse problema. Por favor me ajude !!!!

  38. pcsaudavel on 29 de Outubro de 2008 at 22:09 said:

    Boa Noite

    Paulo

    Obrigado pela visita e comentário, volte sempre.
    Você já tentou usar os comandos informados aqui neste artigo?
    Clique em Iniciar, depois clique em Executar
    digite cmd – tecle enter
    depois digite o comando ipconfig /flushdns
    Reinicie o computador se possível.
    Faça o teste para verificar se foi resolvido.

    Você usa o Internet Explorer qual versão?
    Instale o Firefox 2 ou 3, acesse o gogole e digite firefox, faça o download copia, instale e faça o teste e verifique se resolveu o problema.

    Depois você manda outro comentário sobre o resultado e possíveis mensagens de erro.

    Eu testei aqui no Firefox o http://www.tjmg.gov.br/ e funcionou perfeitamente.

    Aguardo seu Retorno.

    Um Abraço

    Roberto

  39. BOM DIA, ROBERTO
    SOU ADVOGADO NO INTERIOR DE MINAS GERAIS E ESTOU COM UM PROBLEMA QUE TALVEZ POSSA ME AJUDAR.
    FAÇO CONSULTAS DIARIAMENTE EM CONSULTAS DE PROÇESSOS JUNTO
    AO TJMG. MEU COMPUTADOR AOS 3 DIAS NAO CONSEGUE ENTRAR NO SITE DO TJMG DANDO SEMPRE UMA MENSAGEM PAGINA NÃO ENCONTRADA OU ERRO DE DNS.
    MEU COMPUTADOR ENTRA EM QUALQUER OUTRA PAGINA MENOS NESSA.
    OUTRA COISA EU CONSIGO ENTRAR NA PAGINA DO TJMG DE QUALQUER OUTRO EQUIPAMENTO MENOS NO MEU.
    USO O WINDOWS XP
    O QUE FAZER PRA RESOLVER?
    MAS POR FAVOR ME EXPLIQUE DETALHADO POIS SOU LEIGO EM TUDO AQUI. RSRSRS

  40. pcsaudavel on 23 de Outubro de 2008 at 0:29 said:

    Jonas

    Bom Dia

    Obrigado pelo comentário e visita.
    Você já tentou usar outro navegador como o Firefox 3 ou Opera.

    Aqui está funcionando normalmente, espero que você consiga.

    Além da limpeza do cache pare o serviço de DNS, se possível também altere os endereços de servidores DNS.

    Um Abraço
    Roberto

  41. ola mais uma vez fiz a limpeza do cache e nao funcionou o que faço? abraços

  42. pcsaudavel on 20 de Outubro de 2008 at 15:21 said:

    Vander

    Boa Tarde

    Obrigado pelo comentário e visita.

    Tudo indicar que pode ser problema no roteamento e que o DNS não está sendo configurado, você tem acesso a efetuar a alteração do endereço IP de DNS faça esse teste e depois me avisa.
    O que pode estar acontecendo também e que a Claro não programou a antena para liberar a conexão para o seu modem roteador Claro 3G.

    Tenta fazer os testes com os comando de DNS aqui demonstrados.

    Aguardo sua resposta.

    Boa Sorte

    Um Abraço

    Roberto

  43. Recentemente adquiri o Claro 3G. Funcionava normalmente até quarta-feira da semana passada (15/10/08). Já fiz uma série de configurações mas nada funcionou. Conecta mas não carrega. Só não funciona na minha casa, em outros bairros funciona normalmente. E o sinal sempre está no máximo. O teste pode ser visto no link: http://br.youtube.com/watch?v=Xf3YXx6KESo . Também fiz uma reclamação no ReclameAqui (http://www.reclameaqui.com.br/188325/claro/claro-3g-conecta-mas-nao-navega-na-minha-casa/) mas a Claro não se posiciona. Hoje ficaram de “enviar o sinal novamente para o meu modem”. Me parece que a antena que cobre a região da minha casa está sem acesso a internet, ou seja, estou na rede mas não na internet. Você sabe me dizer se isso seria possível? Teria idéia de como faço pra resolver este problema? Desde já agradeço. Vlw. Vandder

  44. pcsaudavel on 20 de Outubro de 2008 at 12:12 said:

    Boa Tarde

    Jonas

    Obrigado pela visita e comentário.

    Eu fiz um teste nesse instante usando o Firefox 3 e Internet Explorer 7.

    Abriu normalmente usei a URL http://pbot.kit.net/

    Faz um teste, qualquer limpe o cache de DNS e siga instruções conforme orientação deste artigo.

    Um Abraço
    Boa Sorte

    Depois me diz se funcionou ok.

    Roberto

  45. ola roberto a algum tempo eu entrava no site pbot.kit.net e usava firefox agora quando clico em ir aparece a mensagem.

    a paguna nao pode ser exibida

    ja tentei coom o internet explorer 7.e ta mesma coisa alias uso windows server pack 2xp

  46. pcsaudavel on 2 de Outubro de 2008 at 16:35 said:

    Boa Tarde

    Tânia

    Muito obrigado pelo comentário e visita.

    Que bom fico contente, qualquer dúvida é só postar os comentários, favor informar a versão do Windows utilizada para facilitar a resposta.

    Gostou do blog assine nosso conteúdo RSS e receba as últimas novidades diretamente no seu email.

    Tenha um ótimo dia.

    Um Abraço
    Roberto

  47. Olá Roberto, obrigada pela dica, estava com problemas com a rede sem fio, não conseguia utilizar o notebook, somente ligando direto.
    Agora problema resolvido!.
    Abraços

Deixar uma resposta

O seu endereço de email não será publicado. Campos obrigatórios marcados com *

Pode usar estas etiquetas HTML e atributos: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Post Navigation